O Excel é um poderoso editora de planilhas eu abri pela Microsoft o que conta alcançar diversas funções e recursos ao seus usuários. Uma eles é a de realizar equações, permitida realizar soma e outras operações matemáticas.

Você está assistindo: Como fazer uma soma no excel


No Excel, você ele pode fazer realizar a soma de dois ou acrescido valores manualmente alcançar números, células alternativamente até idênticas utilizar a função SOMA para somar intervalos grandes. Confira abaixo o passo naquela passo para realizar essa operação!

chlanie.neto somar no decorrer Excel manualmente

Passo 1: para fazer uma soma simples no Excel, basta apenas um que tu digite ns fórmula dentro de 1 célula, usado números. Para 1 exemplo, usar 80 e 20, então, o que você deve inserir denominada “=80+20”;

Quer ficar através dos dentro ns melhores notícias de tecnologia a partir de dia? Acesse e se inscreva enquanto nosso new canal no youtube, emprego chlanie.net News. todos os mim um meager das principalmente notícias a partir de mundo tech ao você!

*
Aperte "Enter" alternativamente "Return" porque o que emprego Excel calcule o achados dasoma (Captura de tela: Matheus Bigogno)

Passo 3: demasiado é viabilidade somar duas ou acrescido células utilizando o mesmo princípio, basta apenas um que amigo insira naquela função alcançar o sobrenome de cada célula. Então, o resultados fica “=D4+D5”;

*
Aperte "Enter" alternativa "Return" porque o que emprego Excel calcule o resultado da soma (Captura de tela: Matheus Bigogno)

chlanie.neto somar durante Excel usando naquela função SOMA

Passo 1: aleatória uma célula e insira a função “=SOMA(célula 1;célula 2;...)” para somar dois ou mais valores. Partindo dessa premissa, o resultado fica “=SOMA(E4;E5;E6)”;

*
até é viabilidade utilizar naquela função SOMA para somar grande intervalos de valores (Captura de tela: Matheus Bigogno)

Pronto! por enquanto você ele pode somar manualmente alternativa usando naquela fórmula SOMA no decorrer Excel.

Ver mais: Como Cancelar Linha De Telefone Fixo, Telecom Foz


Gostou sobre isso matéria?

Inscreva dele email enquanto chlanie.net para aclamado atualizações diárias abranger as final notícias do mundo da tecnologia.